Diskussion:QuickLOAD

Aus WaffenWiki
Zur Navigation springen Zur Suche springen

Fehlermeldung

@viavacity: was genau funktioniert denn nicht? Schick mit in WO bitte eine PM (Nick: Asgard) mit Angabe der aufgetretenen Fehler. Ach ja, wäre noch hilfreich zu wissen welchen Browser Du nutzt ;-) Grüße --Asgard 10:34, 11. Jul 2006 (CEST)


erste CD-Version?

Im Text sind unterschiedliche Angaben, ab wann das Programm als CD geliefert wurde. Einmal v2.9 und einmal v3.0. Welche Angabe ist richtig?